Node js npm warning

Node js npm warning смотреть последние обновления за сегодня на .

NodeJS - npm install errors on Windows

303627
1212
176
00:02:09
17.02.2018

NOTE: If you are using Windows 10, you will want to open an Administrator PowerShell (right-click and choose "Run as administrator"). Once opened, type "npm install global windows-build-tools vs2015" and be prepared to wait for at least 30 minutes. NOTE2: The tips in this video does not work for all cases. If it does not work for you and you need help, the best chance of getting assistance is to search for the error via Google. If that yields nothing, then please add a comment here WITH the stack trace of the error. Without the stack trace, nobody will be able to assist! - If you're developing NodeJS applications on Windows you may have encountered issues installing dependencies. Some of the problems could be related to not finding PYTHON or msbuild: Can't find Python executable "python", you can set the PYTHON env variable. Error: `C:\Windows\Microsoft.NET\Framework\v4.0.30319\msbuild.exe` failed with exit code: 1 If you've seen these errors and aren't sure what to do, you can easily get rid of these problems by globally installing the "windows-build-tools" dependency. -=[ Links ]=- Blog post: 🤍 Twitter: 🤍

FIX npm WARN config global `global`, `local` are deprecated. Use `location=global` instead.

19711
249
92
00:05:45
27.06.2022

In this video I will show how to PROPERLY fix the npm warning WITHOUT modifying local npm files. Timeline: 00:00 Upgrade npm 03:52 Workaround patching npm.cmd #npm #nodejs #javascript

npm WARN config global `global`, `local` are deprecated. Use `location=global` instead.

26926
992
235
00:01:39
15.06.2022

in this video i am telling how to remove npm WARN config global `global`, `local` are deprecated. Use `location=global` instead. 🙏🙏🙏 please Help me 🙏🙏🙏 Sir If you interested my video please donate me My number : 7975210081 My google pay upi id :reddyakhilesh94🤍oksbi 🙏🙏🙏 please Help me 🙏🙏🙏 #npm #nodejs 🤍Akhilesh Reddy

Fix This npm WARN config global `--global`, `--local` are deprecated use `--location=global` instead

4546
129
70
00:04:49
24.06.2022

npm WARN config global `global`, `local` are deprecated use `location=global` instead In this video, I'll teach you how can you fix this node js warning so guys follow my instruction carefully and fix your problem in 5 minutes My other video link it helps you to solve programming language warning or errors How to fix Import could not be resolved from source Pylance ► 🤍 How to active virtual environment in git bash terminal ► 🤍 How to use python venv in your windows operating system | Install & active python venv ► 🤍 How to install python 3 in windows operating system | python installation ► 🤍

npm start not working / How to fix npm error React /npm start error node js /npm start in vs code

88497
672
130
00:02:35
05.10.2021

#code #coding #npm #react #coders #computerscience #cs #javascript #javaprogramming #react #reactjs if still not working please watch :- 🤍 - npm error in visual studio code npm error in visual studio code npm start error npm start in visual studio code GO TO CHANNEL:-🤍 DONT CLICK:-🤍 COMPETITIVE PROGRAMING :-🤍 TCS-CODING :-🤍 NUMBER CONVERSION:-🤍 for C programing:-🤍 for C programing:- 🤍 for java programimg:-🤍 for C/C graphics:-🤍 ARRAY in C:-🤍 STRING OPERATION PROGRAMING:-🤍 Applet tutorial:-🤍 File Handling in java:-🤍 PROGRAMING FACTS AND CONCEPT:-🤍

Solución a la configuración de NPM ("npm WARN config global...)

858
44
27
00:01:45
03.07.2022

En el siguiente video, se muestra de manera fácil como realizar la configuración de npm que nos muestra el cmd de Windows al momento de revisar la versión instalada. Espero que les sirva como a mí.

Npm install gives warnings, npm audit fix not working - NodeJS

73
0
0
00:01:10
28.05.2022

Npm install gives warnings, npm audit fix not working - NodeJS [ Glasses to protect eyes while coding : 🤍 ] Npm install gives warnings, npm audit fix not working - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #Npminstallgiveswarnings,npmauditfixnotworkingNodeJS #Npm #install #gives #warnings, #npm #audit #fix #not #working #- #NodeJS Guide : [ Npm install gives warnings, npm audit fix not working - NodeJS ]

NPM Install add custom warning message - NodeJS

5
0
0
00:01:07
01.06.2022

NPM Install add custom warning message - NodeJS [ Glasses to protect eyes while coding : 🤍 ] NPM Install add custom warning message - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #NPMInstalladdcustomwarningmessageNodeJS #NPM #Install #add #custom #warning #message #- #NodeJS Guide : [ NPM Install add custom warning message - NodeJS ]

Solution for npm WARN config global ` global`,` local` are deprecated Use location=global`instead'

1967
68
22
00:05:00
14.06.2022

Permanent Solution in English for -npm WARN config global `global`, `local` are deprecated. Use `location=global` instead Solution for here watch full video for Resolve in English Location needs to go - C:\Program Files\nodejs instead of -g use location=global

npm WARN npm npm does not support Node.js v9.1.0 - NodeJS

5
0
0
00:01:01
27.05.2022

npm WARN npm npm does not support Node.js v9.1.0 - NodeJS [ Glasses to protect eyes while coding : 🤍 ] npm WARN npm npm does not support Node.js v9.1.0 - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #npmWARNnpmnpmdoesnotsupportNodejsv910NodeJS #npm #WARN #npm #npm #does #not #support #Node.js #v9.1.0 #- #NodeJS Guide : [ npm WARN npm npm does not support Node.js v9.1.0 - NodeJS ]

Node.js, how to solve vulnerability issues?

38122
247
19
00:13:13
21.03.2021

Node.js, how to solve vulnerability issues? That is the question that we will give an answer on in this video. How can you solve these issues coming from 3th party packages in npm? How do you analyse these? How do you overcome them and fix them? All this will be covered here in this video.

[SOLVED] npm ERR! Unexpected end of JSON input while parsing near.

77897
534
69
00:02:28
18.07.2020

This video is helpful to those people who are getting problems while installing the vue.js or Angular.js. We solved the npm ERR! Unexpected end of JSON input while parsing near. error. how to solve ImportError:DLL load failed : 🤍 Draw on a computer screen: 🤍 How to solve not loading static files in Django 🤍 Instagram: 🤍

npm WARN npm does not support Node.js v12.4.0 - NodeJS

11
0
0
00:01:24
01.06.2022

npm WARN npm does not support Node.js v12.4.0 - NodeJS [ Glasses to protect eyes while coding : 🤍 ] npm WARN npm does not support Node.js v12.4.0 - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #npmWARNnpmdoesnotsupportNodejsv1240NodeJS #npm #WARN #npm #does #not #support #Node.js #v12.4.0 #- #NodeJS Guide : [ npm WARN npm does not support Node.js v12.4.0 - NodeJS ]

NPM warn message about deprecated package - NodeJS

28
1
0
00:01:10
27.05.2022

NPM warn message about deprecated package - NodeJS [ Glasses to protect eyes while coding : 🤍 ] NPM warn message about deprecated package - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #NPMwarnmessageaboutdeprecatedpackageNodeJS #NPM #warn #message #about #deprecated #package #- #NodeJS Guide : [ NPM warn message about deprecated package - NodeJS ]

Node JS NPM Module Global Install on Windows

9084
00:03:36
13.03.2017

Learn how to Install NPM Packages Globally in Node JS.

React Project Error Solved | NPM Install Command Error Solution | Node JS Project Error Solved.

4200
51
12
00:07:38
25.01.2021

In this Video I have Solved Error Occurred during NodeJs project Development. This is a frequent error which you might get during react project Development..... I have Covered every possible Mistakes which will give a error in React Project Development..... NPM Install Command Error is solved in this Video..... If your Error is Solved by this Video then like and Share this video with your Friends so that they can also proceed......

npm WARN config global `--global`, `--local` are deprecated. Use `--location=global` instead

588
15
3
00:02:15
25.06.2022

Resolve this issues under in two minutes npm WARN config global `–global`, `–local` are deprecated. Use `–location=global` instead. Article guidance step by step: 🤍 #npm #electronjs #globa #issues #nodejs

`npm install` how to track the packages which issue warnings - NodeJS

1
0
0
00:01:01
28.05.2022

`npm install` how to track the packages which issue warnings - NodeJS [ Glasses to protect eyes while coding : 🤍 ] `npm install` how to track the packages which issue warnings - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #`npminstall`howtotrackthepackageswhichissuewarningsNodeJS #`npm #install` #how #to #track #the #packages #which #issue #warnings #- #NodeJS Guide : [ `npm install` how to track the packages which issue warnings - NodeJS ]

React Tutorial #0.1 npm WARN config global | local are deprecated | Use location=global instead

7608
53
00:04:44
11.06.2022

React Tutorial -0.1- npm WARN config global `global`, `local` are deprecated Use `location=global` instead About this video: In this video, I explained about following topics: 1. npm WARN config global 2. local are deprecated 3. location=global instead #react, #reactjs, #npm, #drvipinclasses My Other Playlists 1. Building Blockchain in Golang 🤍 2. Data Structure using Golang 🤍 3. Web Development using Golang 🤍 4. Go / Golang Tutorials 🤍 5. Kotlin Android Tutorials 🤍 6. Spring Boot Tutorials 🤍 7. Spring Framework 🤍 8. JavaScript ES 6 🤍 9. Java Features 🤍 10. Seaborn Python 🤍 11. Firebase with Kotlin 🤍 12. Kotlin Android Jetpack Library & MVVM 🤍 13. Kotlin SQLite and ROOM API Tutorials 🤍 14. Java Tutorials 🤍 15. MongoDB for Beginners 🤍 16. Java Multi-Threading 🤍 17. Java File Handling 🤍 18. Node JS for Beginners 🤍 19. Kotlin for Beginners 🤍

npm WARN config global `--global`, `--local` are deprecated. Use `--location=global` instead

4246
101
23
00:02:35
17.06.2022

very easy to solve this issues replace -g with location=global in both npm and npm run file .

Solved: npm Warn config global --global, --local are deprecated. Use --location=global instead

1797
10
0
00:01:55
27.07.2022

Error : npm warning config global `global`, `local` are deprecated. Use `location=global` instead solution: npm i -g npm🤍latest

npm WARN package.json Stock@0.0.1 No repository field - NodeJS

8
0
0
00:01:13
30.05.2022

npm WARN package.json Stock🤍0.0.1 No repository field - NodeJS [ Glasses to protect eyes while coding : 🤍 ] npm WARN package.json Stock🤍0.0.1 No repository field - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #npmWARNpackagejsonStock🤍001NorepositoryfieldNodeJS #npm #WARN #package.json #Stock🤍0.0.1 #No #repository #field #- #NodeJS Guide : [ npm WARN package.json Stock🤍0.0.1 No repository field - NodeJS ]

How do I make my NPM package show npm WARN prefer global when installing locally - NodeJS

46
0
0
00:01:17
29.05.2022

How do I make my NPM package show npm WARN prefer global when installing locally - NodeJS [ Glasses to protect eyes while coding : 🤍 ] How do I make my NPM package show npm WARN prefer global when installing locally - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #HowdoImakemyNPMpackageshownpmWARNpreferglobalwheninstallinglocallyNodeJS #How #do #I #make #my #NPM #package #show #npm #WARN #prefer #global #when #installing #locally #- #NodeJS Guide : [ How do I make my NPM package show npm WARN prefer global when installing locally - NodeJS ]

Solucionando npm install error - JAU TU

6654
57
33
00:05:03
01.02.2022

En este video veremos una posible solución al error con npm install en visual studio code. Si esta solución no te ayuda, sigueme en instagram y mandame un pantallazo del error para intentar buscar soluciones :D Instagram: 🤍 Descarga Node Js: 🤍 Mis NFTs: 🤍 🤍 ¡GRACIAS! DEJA TU LIKE, COMENTARIO Y SUSCRIBETE!! :D #visualstudiocode #npminstallerror #npm #nodejs #tutoriales

npm WARN config global ` global`, ` local` are deprecated Use ` location=global` instead' Angular

3780
16
25
00:02:44
09.06.2022

Angular-npm WARN config global `global`, `local` are deprecated. Use `location=global` instead Solution for here watch full video for solution in English To Resolve the issue , use this link 🤍 to resolve Permanently

npm ERR! cb.apply is not a function (SOLVED TUTORIAL)

10584
99
15
00:05:39
25.10.2020

npm WARN npm npm does not support Node.js npm WARN npm You should probably upgrade to a newer version of node as we npm WARN npm can't make any promises that npm will work with this version. npm WARN npm Supported releases of Node.js are the latest release of 6, 8, 9, 10, 11. npm WARN npm You can find the latest version at 🤍 npm ERR! cb.apply is not a function Solución a error en Versión de npm con NodeJS -npm ERR! cb.apply is not a function: 🤍 Sígueme! -Blog: 🤍 -Página de Facebook: 🤍 -Instagram: 🤍 -Twitter: 🤍 Si te gustó el vídeo no olvides dejar tu "Like" y suscribirte para más contenido. Saludos :)

How to upgrade NPM packages

15889
367
30
00:06:25
29.11.2019

In this video we look at how to upgrade NPM packages by major, minor and patch versions. With the help of NPM outdated we can see which packages are eligible for upgrade and then action them appropriately. Additional information for npm outdated and SEMVER (Semantic Versioning) 🤍

npm WARN deprecated node-uuid@1.4.8 Use uuid module instead - NodeJS

26
0
0
00:01:05
27.05.2022

npm WARN deprecated node-uuid🤍1.4.8 Use uuid module instead - NodeJS [ Glasses to protect eyes while coding : 🤍 ] npm WARN deprecated node-uuid🤍1.4.8 Use uuid module instead - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #npmWARNdeprecatednodeuuid🤍148UseuuidmoduleinsteadNodeJS #npm #WARN #deprecated #node-uuid🤍1.4.8 #Use #uuid #module #instead #- #NodeJS Guide : [ npm WARN deprecated node-uuid🤍1.4.8 Use uuid module instead - NodeJS ]

Solved 😱 || npm WARN config global `--global`, `--local` are deprecated. Use `--location=global`

280
3
2
00:04:25
09.07.2022

Solving Problem with New Method:- npm WARN config global `global`, `local` are deprecated. Use `location=global` instead. In this video, I'll teach you how can you fix this node js warning in 4min 25sec. Instagram: 🤍 #reactjs #nodejs #npmsolve #npm #developer

How to suppress npm WARN deprecated messages in bash - NodeJS

3
1
1
00:01:14
31.05.2022

How to suppress npm WARN deprecated messages in bash - NodeJS [ Glasses to protect eyes while coding : 🤍 ] How to suppress npm WARN deprecated messages in bash - NodeJS Disclaimer: This video is for educational purpose. The video demonstrates the study of programming errors and guides on how to solve the problem. Note: The information provided in this video is as it is with no modifications. Thanks to many people who made this project happen. Disclaimer: All information is provided as it is with no warranty of any kind. Content is licensed under CC BY SA 2.5 and CC BY SA 3.0. Question / answer owners are mentioned in the video. Trademarks are property of respective owners and stackexchange. Information credits to stackoverflow, stackexchange network and user contributions. If there any issues, contact us on - solved dot hows dot tech #HowtosuppressnpmWARNdeprecatedmessagesinbashNodeJS #How #to #suppress #npm #WARN #deprecated #messages #in #bash #- #NodeJS Guide : [ How to suppress npm WARN deprecated messages in bash - NodeJS ]

no such file or directory open 'package.json' npm install command error reactjs react native nodejs

4010
21
5
00:03:40
13.02.2022

Hi,I was trying to install npm packages in my nodejs react native or react js projects i got an error as shown below npm install npm WARN saveError ENOENT: no such file or directory, open 'D:\Technursery\package.json' npm WARN enoent ENOENT: no such file or directory, open 'D:\Technursery\package.json' npm WARN Technursery No description npm WARN Technursery No repository field. npm WARN Technursery No README data npm WARN Technursery No license field. So i solved it and i run "npm install" command successfully npm install command error react js react native node js

Npm ERR code ERESOLVE react | Npm install error in visual studio code [Fast]

20387
555
242
00:00:46
08.03.2022

How to solve eresolve unable to resolve dependency tree in react or npm install error in visual studio code [VS code]. Solve Npm ERR code ERESOLVE permanently and Fast. ERESOLVE unable to resolve dependency tree in react. Command : npm config set legacy-peer-deps true Social Media Links INSTAGRAM : 🤍 FACEBOOK : 🤍 TWITTER : 🤍 LINKEDIN : 🤍 Error Messages : npm ERR! code ERESOLVE npm ERR! ERESOLVE unable to resolve dependency tree npm ERR! Could not resolve dependency: npm ERR! Fix the upstream dependency conflict, or retry npm ERR! this command with force, or legacy-peer-deps [Solved] npm ERR! ERESOLVE unable to resolve dependency tree, npm err, npm err code eresolve

Mengatasi NPM INSTALL yang Error

12417
94
11
00:01:25
21.11.2020

Petunjuk mengatasi error saat instalasi package node.js menggunakan npm install.

npm WARN checkPermissions Missing write access to /Users/name/live-server/node_modules/

519
2
0
00:02:32
12.03.2020

How to fix live-server installation. Live-server is dependent on node, so make sure your node is installed correctly before fixing the live-server.

How to Update NPM Dependencies

17973
369
22
00:07:23
08.03.2019

Learn how to update NPM dependencies in your project. links: 🤍 🤍 🤍 If you like cooking, checkout my side project: 🤍 Join the Discord: 🤍 Patreon: 🤍 Follow Me Online Here: Twitch: 🤍 GitHub: 🤍 LinkedIn: 🤍 Instagram: 🤍 Twitter: 🤍 #benawad TikTok: 🤍 ​ ​ Follow me online: 🤍 #benawad

Fix npm warn config global --global - Khmer HKimhab

34
0
0
00:08:31
20.07.2022

Error Messgae: npm WARN config global `global`, `local` are deprecated. Use `location=global` instead The solution I followed to solve this problem: Go to folder C:\Program Files\nodejs You have to edit four files named npm, npm.cmd, npx, npx.cmd Open the files in a text editor, like Visual Studio Code Replace prefix -g with prefix location=global in all four files Save all (if asked, save as administrator) Good to go! Ref: 🤍 Ref: 🤍 Donate: ABA ID: 002 570 988 Name: HOR Kimhab Source store at telegram: ... Ask more: 🤍 Telegram Channel: 🤍 👉👉👉 Subscribe (🤍 to get more new video ❤️ ❤️ ❤️ Thank you for watching and sharing this video 🙏🙏🙏 Question, ask back and welcome for any comments. #HKimhab #npmwarn #npmConfig

11 Node js NPM Node package manager

1419
42
0
00:15:08
28.06.2020

تم رفع ملفات الدروس على الرابط : 🤍

Fix: npm does not support Node.js v10.19.0 You should probably upgrade to a newer version of node.

4818
68
28
00:04:49
05.01.2022

In this video I am going to fix the issue "npm does not support Node.js v10.19.0 in Ubuntu 20.04 LTS. You should probably upgrade to a newer version of node as we can't make any promises that npm will work with this version. Gears List: Apple AirPods Pro: 🤍 Fire TV Stick: 🤍 Apple AirPods: 🤍 Apple AirTag: 🤍 Apple 20W USB-C Power Adapter: 🤍 Camera: 🤍 Lavalier Mic: 🤍 Mic: 🤍 Reflector: 🤍 Lights: 🤍 Light Stand: 🤍 Monitor: 🤍 Laptop: 🤍 Mouse: 🤍 Mousepad: 🤍 Headphone: 🤍 Apple AirPods: 🤍

✅ Solved: npm WARN saveError ENOENT: no such file or directory, open \package.json install bootstrap

17630
57
5
00:01:31
08.07.2021

Solution: after commend: ng new clientapp make a cd into the new app folder code at: 🤍 🤍 📝 Please SUBSCRIBE the channel and COMMENT, before asking for help. Fullstack C# Angular React Typescript

Назад
Что ищут прямо сейчас на
node js npm warning Nupur sharma news لپ تاپ прокрастинация как бороться 林秀晶 елтаро для мужчин daşqın Craf 高庚杓 реальные истории в анимациях 刘亚仁 трагически погиб ПОЧЕТТИНО похвалил БЕНЗЕМА монахиня блоггер Рідна Мати Моя easydrop промокоды что делать если икаешь